transparent Startseite Startseite Spendenaktion
Anzeige:
Der 4teachers Schulplaner 2016/17
Hallo Gast | 617 Mitglieder online 07.12.2016 17:45:53
Login Bereich transparentSUCHE: 
Hilfe zur Suche

Anzeige

EDBlog - gamifikation

    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik


Motivstempel im Shop

 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "Hab ein Problem mit meinem PC....."

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

Hab ein Problem mit meinem PC.....neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: emmele Userprofil anzeigen Nachricht senden erstellt: 08.06.2006 13:12:03

...vielleicht kann mir ja jemand behilflich sein...(Ich bin nicht soooo der PC-Spezialist!)
Wenn ich hier bei 4t bin und dann einen Link öffnen oder auch Material downloaden möchte, fliege ich komplett raus. Das heißt, der Link wird geöffnet, aber ich bin nicht mehr bei 4t... Was mache ich falsch? Das war bisher nie der Fall... Ich möchte wieder etwas öffnen können und trotzdem hier bei euch bleiben....


DANKE! emmele


Könnte das an deinem Browser liegen ...neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: oblong Userprofil anzeigen Nachricht senden erstellt: 08.06.2006 13:19:18

...oder an den Einstellungen?
Welchen Browser verwendest du denn?
In der jüngsten Vergangenheit hatten einige Mitglieder Probleme mit dem t-online-Browser, besonders nach updates.
Unsere Spezialisten sind rwx und frank11nr.
Liebe Grüße,
oblong


Hmmm.....neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: emmele Userprofil anzeigen Nachricht senden erstellt: 08.06.2006 13:21:43

also ich als Nichtwissende würde mal behaupten, es liegt an den Einstellungen... Nun weiß ich aber nicht, WAS ich da so einstellen könnte, dass es wieder "normal" wird!



problembeschreibungneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rwx Userprofil anzeigen Nachricht senden erstellt: 08.06.2006 13:31:49

was meinst du mit rausfliegen? wenn ich dich richtig verstehe öffnet sich der materiallink im gleichen fenster, d.h. 4t wird ersetzt durch material, während vorher das material in einem neuen fenster geöffnet wurde, richtig?
Jetzt wäre nich wichtig zu wissen, welchen Browser du verwendest, dann kann dir evtl. geholfen werden.

mfg

rwx


Browser?neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: kassn Userprofil anzeigen Nachricht senden erstellt: 21.06.2006 10:03:02

Verwende einfach mal einen anderen Browser, z.B. Firefox. Vielleicht klappt es dann ja...


"Problem" möglicherweise einfach zu lösenneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: binzo4 Userprofil anzeigen Nachricht senden erstellt: 22.06.2006 13:10:04 geändert: 22.06.2006 13:11:07

Wenn ich hier bei 4t bin und dann einen Link öffnen
oder auch Material downloaden möchte, fliege ich komplett raus.
Das heißt, der Link wird geöffnet, aber ich bin nicht mehr bei 4t... Was mache ich falsch?
Das war bisher nie der Fall... Ich möchte wieder etwas öffnen können und trotzdem hier bei euch bleiben....


Also es könnte sein, dass du vorher SpenderIn warst und durch dein Krönchen gleich zum Download weitergeleitet wurdest. Ist der Obulus verbraucht bekommst du eventuell wieder das zwischengeschaltete Fenster vor dem Download. Dieses weist auf die Kosten pro Download von 0,5 cent hin.
Im Hintergrund sollte dann ein weiteres Fenster von 4teachers geöffnet sein.
Ist dass bei dir so?


Internetoptionenneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: seifensieder Userprofil anzeigen Nachricht senden erstellt: 14.07.2006 20:46:56

Falls du Internet-Explorer verwendest versuche doch einmal Folgendes:
Unter Extras / Internetoptionen klickst du auf den Reiter „Erweitert“!
Im ersten Abschnitt „Browsing“ entfernst du das grüne Häkchen bei der eine Option „Verknüpfung im gleichen Fenster öffnen“. Damit sollte das Problem behoben sein!

Liebe Grüße


Eine weitereneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: hops Userprofil anzeigen Nachricht senden erstellt: 14.07.2006 21:55:19 geändert: 14.07.2006 22:23:03

Möglickeit wäre -
gehe mit Rechtsklick auf den entsprechenden Link. Im Menü findest du dann die Wahlmöglichkeit - "Link in neuem Fenster öffnen".

Vielleicht hilft dir das weiter.
lg hops


Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Schulplaner 2016/17



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs