transparent Startseite Startseite Spendenaktion
Anzeige:
Der 4teachers Schulplaner 2016/17
Hallo Gast | 12 Mitglieder online 06.12.2016 02:05:19
Login Bereich transparentSUCHE: 
Hilfe zur Suche
    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik


Motivstempel im Shop

 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "Links in google funktionieren nicht..."

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

Links in google funktionieren nicht...neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: krischan38 Userprofil anzeigen Nachricht senden erstellt: 07.10.2006 16:18:59

Rhauda schrieb mir gerade:
"Ich kann von google aus keine Links anklicken, da heißt es immer, server nicht gefunden. Per URLs eingeben geht. Auf 4tea zugreifen geht nicht."

Irgendjemand irgendeine Idee was das sein könnte?

Krischan


jetzt geht wenigstens wieder 4Tneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rhauda Userprofil anzeigen Nachricht senden erstellt: 07.10.2006 16:23:20 geändert: 07.10.2006 20:20:06

ich muss alle Links 2-3 mal anklicken, aber auch dann ist es Glückssache, welche gehen und welche nicht. Kreige immer die Meldung: Server nicht gefunden. Benutze firefox.


immer nochneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rhauda Userprofil anzeigen Nachricht senden erstellt: 07.10.2006 20:01:23

hochschieb


noch mal hochschiebneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rhauda Userprofil anzeigen Nachricht senden erstellt: 08.10.2006 13:26:30

ich habe bisher hijackthis und avast drüberlaufen lassen, alles ohne Befund. Im Internet ist in den Hilfeforen auch nichts Richtiges zu finden. Wer kann helfen?


fehlereingrenzungneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rwx Userprofil anzeigen Nachricht senden erstellt: 08.10.2006 14:36:29

du solltest mal versuchen den fehler einzugrenzen.

erstmal die frage vorweg: hast du in letzter zeit irgendwas am system geändert?

kannst du die seiten mit einem anderen browser als firefox aufrufen?

gibt es noch einen zweiten rechner der die gleiche internetverbindung nutzt? ist dieser auch betroffen?


@rwxneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rhauda Userprofil anzeigen Nachricht senden erstellt: 08.10.2006 14:48:18 geändert: 08.10.2006 14:48:58

Ich hab nichts am System geändert.
Einen zweiten Rechner gibt es nicht.

Gerade mit IE versucht, dort gibt es die gleichen Probleme, Netscape ebenso. Es scheint also kein Firefox-Ding zu sein.
Ist das vielleicht ein Router-Problem?


routerneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rwx Userprofil anzeigen Nachricht senden erstellt: 08.10.2006 18:16:30

das könnte gut ein router-problem sein. für mich klingt es im moment nach einem nameserver-problem.
gehen die seite immmer konstant nicht, oder funktionieren sie manchmal und dann wieder nicht?


vielleicht kannst du uns ja malneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: miro Userprofil anzeigen Nachricht senden erstellt: 08.10.2006 18:24:39

einen der betroffenen links nennen und viele user testen, ob diese bei ihnen funktionieren???

miro


Lösungneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rhauda Userprofil anzeigen Nachricht senden erstellt: 10.10.2006 20:53:18

...war: alle Kabel rausreißen, dann wieder einstecken. Nun funktionopelt es wieder. Lehre:

Theorie ist, wenn man weiß, wie es funktionieren müsste
Praxis ist: es funktioniert und keiner weiß, warum


Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Schulschriftenpaket



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs