transparent Startseite Startseite Spendenaktion
Anzeige:
Hallo Gast | 34 Mitglieder online 02.12.2016 23:50:52
Login Bereich transparentSUCHE: 
Hilfe zur Suche

Anzeige

EDBlog - gamifikation

    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik


Motivstempel im Shop

 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "Bild friert ein"

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

Bild friert einneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: veneziaa Userprofil anzeigen Nachricht senden erstellt: 11.08.2007 06:59:14 geändert: 11.08.2007 07:05:24

HILFE!!!
Bei meinem Laptop friert seit ein paar Tagen öfters das Bild ein... Lästig!!!!!

Woran kann das liegen? Was kann/soll ich tun?


Arbeitspeicher zu vollneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: bernstein Userprofil anzeigen Nachricht senden erstellt: 11.08.2007 08:56:58

vielleicht. Mach mal Datenträgerbereinigung und anschließend Defragmentierung. Das ist für meinen PC immer ein Jungbrunnen. Danach läuft er meist wie geölt.

gruß

bernstein


Achtung!neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: zuckerbluemchen Userprofil anzeigen Nachricht senden erstellt: 11.08.2007 10:48:26

Passiert in diesem Forum leider sehr oft:

Jemand erbittet Hilfe, die er/sie auch sicherlich bekommen würde, beschreibt aber auch nicht mal ansatzweise das Problemumfeld.

Hier zu schreiben "mein Bild friert ein" ist ungefähr genauso effektiv, wie dem KFZ-Mechaniker per Telefon mitzuteilen, dass das Auto irgendwo ein klapperndes Geräusch macht.

Also:

Zuerst Auto/Computer beschreiben (Modell/Betriebssystem)

Problem beschreiben (Wann tritt das Problem auf? / bei bestimmten Programmen?)

Treten noch andere Probleme auf (Kommt es häufiger zu Fehlermeldungen? - Gibt es Hardwareprobleme?)


Okay, okay...neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: veneziaa Userprofil anzeigen Nachricht senden erstellt: 11.08.2007 13:59:01


Laptop Fujitsu Siemens Mobile AMD Athlon XP-M 2800+
2,12 GHz, 480 MB RAM
windows XP service pack 2

friert willkürlich ein, während ich am Laptop arbeite ... kein Auslöser erkennbar

Schon probiert:


Datenträgerbereinigung
Chkdisk
RegCleaner
Defrag
Tuneup
Diskcleaner Tuneup
Diskdoctor Tuneup
Registry Defrag
Spybot/Adaware

Auch der Lüfter ist gereinigt

USB Notebook Stand (Notebook Cooler) vorhanden

Hat irgendwer noch eine andere Idee???


Nu hab ich blankgezogenneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: veneziaa Userprofil anzeigen Nachricht senden erstellt: 11.08.2007 18:18:01

und es hilft mir dennoch niemand... zuckerblümchen, was ist???
Hat den jemand von euch auch schon mal so ein geartetes Problem gehabt - und wie habt ihr dieses gelöst?


Eine Freundinneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: frauschnabel Userprofil anzeigen Nachricht senden erstellt: 11.08.2007 19:23:43

von mir hatte mal so ein Problem, da war schlicht und einfach ein Wackelkontakt zwischen "PC" und "Bildschirm" im Schläppi!


Vielleicht hilft man dir hier:neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: elsaw Userprofil anzeigen Nachricht senden erstellt: 11.08.2007 19:38:58

http://forum.chip.de/

http://www.wer-weiss-was.de/

da sitzen wirkliche Experten, die dir sicher helfen können/werden. Ich hole mir auch dort immer mal Hilfe.

LG ElsaW


DAS war´s nicht:neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: veneziaa Userprofil anzeigen Nachricht senden erstellt: 16.08.2007 18:26:35

Es war kein Hardware-Fehler!
Arbeitsspeicher, Festplatte und Laufwerke sind okay.
Lüfter läuft problemlos. Es wurde neue Wärmeleitpaste aufgetragen.
Verdacht: Windows fehlerhaft... das Service-Pack 2 könnte den Fehler verursacht haben.
Am WE weiß ich hoffentlich mehr! Ich werde an dieser Stelle berichten...


Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Erziehung durch Beziehung



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs