transparent Startseite Startseite Spendenaktion
Anzeige:
netzwerk-lernen.de
Hallo Gast | 515 Mitglieder online 11.12.2016 13:17:23
Login Bereich transparentSUCHE: 
Hilfe zur Suche
    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik



 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "WAN ist nicht angeschlossen???"

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

<<    < Seite: 2 von 2 
Gehe zu Seite:
@95ineuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: frauschnabel Userprofil anzeigen Nachricht senden erstellt: 03.01.2012 20:45:15

wireless am Läppi ist eingeschaltet und ichbin auch mit dem Router am MOdem angeschlossen, aber ich werde mir nun mal die Links, die ihr mir gepostet habt durchlesen


@ mglotzneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: frauschnabel Userprofil anzeigen Nachricht senden erstellt: 03.01.2012 20:47:05

Ja, der Router ist am Strom
und eine wlan funktion hat er auch
ich steh echt auf dem schlauch


soneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: frauschnabel Userprofil anzeigen Nachricht senden erstellt: 03.01.2012 20:56:50

mein latein ist am ende, die Links hatte ich z.T schon gelesen und alle besagen das gleiche, ich muss das Modem zwischenschalten und das habe ich. Aber nix geht. Ich werde nun alles noch mal ausstöpseln und dann noch mal versuchen und sonst warte ich bis morgen, bis der Mann wieder im Hause ist und stell mich dusselig
Ich berichte dann woran es lag
danke allen, die sich bemüht haben


Manchmalneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: 95i Userprofil anzeigen Nachricht senden erstellt: 03.01.2012 21:50:16

hilft ja auch, alles auszuschalten, sogar stromlos machen.
Dann eine kleine Weile warten und neu starten.
Vielleicht ...


Ich hab die Lösungneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: frauschnabel Userprofil anzeigen Nachricht senden erstellt: 04.01.2012 22:08:26

Ich habe ja gestern steif und fest behauptet, ich hätte ein Modem und ich hätte alles ganz richtg angeschlossen
Nun: isch habe gar kein Modem!!!
Ich hatte den Router an die DSL Box angeschlossen, da war ja schließlich noch was frei für den Stecker

Also heute den Router wieder zurückgeschickt und einen neuen mit Modem bestellt.
Ich meine ich hatte mich ja schon über diesen unsagbar günstigen Preis gewundet.
Man lernt nie aus!
Und ich war mir so sicher, das wäre mein Modem, diese kleine weiße Box von der Telekom

Danke euch allen für die Bemühungen!
schnäbelchen


Na,neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: petty1412 Userprofil anzeigen Nachricht senden erstellt: 04.01.2012 23:10:13

dann kann ich die guten Ratschläge, die mein Mann noch für dich gehabt hätte, ja "stecken lassen" ...



danke pettyneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: frauschnabel Userprofil anzeigen Nachricht senden erstellt: 06.01.2012 13:11:04

mein Mann meinte auch nur, ich hätte ihn ja vorher fragen können
Aber nun steht hier die schöne neue rote Fritz-Box und sendet Signale! *freu*


... womitneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: schwingrid Userprofil anzeigen Nachricht senden erstellt: 06.01.2012 13:22:54

wieder mal an den Tag kommt, dass Frauen eben gute Netzwerkerinnen sind, auch wenn sie sich mal verrennen. Gut Gemacht, Schnäbelken!


Na dannneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: petty1412 Userprofil anzeigen Nachricht senden erstellt: 06.01.2012 13:27:10

viel Spaß mit der neuen Hardware.


<<    < Seite: 2 von 2 
Gehe zu Seite:
Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Schulplaner 2016/17



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs