transparent Startseite Startseite Spendenaktion
Anzeige:
Hallo Gast | 11 Mitglieder online 08.12.2016 03:47:55
Login Bereich transparentSUCHE: 
Hilfe zur Suche
    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik


Motivstempel im Shop

 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "Wordproblem Inhaltsverzeichnis"

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

Wordproblem Inhaltsverzeichnisneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: lyan Userprofil anzeigen Nachricht senden erstellt: 09.08.2007 09:37:00

Hallo, ihr...

ich habe schon wieder ein PC Problem, langsam treibt mich das Ding zur Verzweilfung.
Ich muss eine Arbeit abgeben, bei der ich heute ein Inhaltsverzeichnis erstellen wollte, hab alles richtig formatiert und zugewiesen usw. Dann gehe ich auf Referenz, Index und Verzeichnisse und dann schreibt er mir folgendes hin: Ich kann das gar nicht kopieren, auf jeden Fall irgendwie so:
{TOC\o"1-3"\h\z\u}aber nicht mein Inhaltsverzeichnis, das ich brauche!
Und noch etwas: Was muss man einstellen, dass man von einem Worddokument direkt über einen Link ins www einsteigen kann? Früher waren die schön blau hinterlegt und dann gings, das funktioniert jetzt auch nicht mehr, steht immer hyperlink (....) da.

Vielleicht kann mir jemand helfen?
Vielen Dank schon Mal im Voraus,
lg
lyan


Versuche dir zu helfenneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: elsaw Userprofil anzeigen Nachricht senden erstellt: 09.08.2007 10:07:46

Leider kann ich dir direkt auch nicht helfen, aber bei Computerproblemen nehme ich immer die Hilfe von Experten in Anspruch:

www.chip.de

In der Regel kommt da immer recht schnell die Hilfe.

Viel Glück!

ElsaW


Schau malneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rfalio Userprofil anzeigen Nachricht senden erstellt: 09.08.2007 15:58:18

unter - extras
-autokorrektur
- autoformat bzw. autoformat während der Eingabe,
ob dort das Häkchen bei Hyperlinks gesetzt ist.
rfalio


Vielleicht ist es nur eine "Ansichtssache"?neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: anja_seiler Userprofil anzeigen Nachricht senden erstellt: 09.08.2007 16:49:07

Versuch's mal mit der Tastenkombination Alt+F9. Es könnte sein, dass dir dann die Hyperlinks richtig angezeigt werden.

Liebe Grüße

Anja


Überschriften formatierenneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: jocelym Userprofil anzeigen Nachricht senden erstellt: 09.08.2007 19:39:55

Damit es das Inhaltsverzeichnis übernimmt, muss man alle Überschriften formatieren. Neben der SChriftart ist ein "Fenster" bei der man die Überschriften einrichten kann. AUch um was für eine Überschrift es sich handelt und dann müsste es klappten. ABer bei WOrd weiß man das nie so genau.
Grüße Jocelym


Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Der Shop für Lehrer



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs