transparent Startseite Startseite Spendenaktion
Anzeige:
netzwerk-lernen.de
Hallo Gast | 110 Mitglieder online 08.12.2016 07:19:51
Login Bereich transparentSUCHE: 
Hilfe zur Suche
    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik



 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "Neuer Rechner - Download funktioniert nicht mehr!"

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

Neuer Rechner - Download funktioniert nicht mehr!neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: modellbahnfreak Userprofil anzeigen Nachricht senden erstellt: 20.05.2008 22:56:52

Hallo an alle "Computerspezialisten",
ich habe einen neuen Rechner und kann seitdem bei 4teachers nicht mehr downloaden. Wenn sich das Fenster öffnet, das um einen Unkostenbeitrag bittet und ich auf "Material downloaden" klicke, öffnet sich zunächst mein Downloadmanager. (Bei meinem alten Rechner wurde das Dokument immer direkt geöffnet.) Wenn ich dann herunterlade und ausführe, bekomme ich nicht die gewünschten Materialien, sondern ein Bild des besagten Fensters, das an den Unkostenbeitrag erinnert.
Was mache ich falsch???
Ich hatte übrigens vorher xp und jetzt vista. Kann das etwas damit zu tun haben? Muss ich irgendwo etwas umstellen?
Verzweifelte Grüße
modellbahnfreak


Such mal unter Forenneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: manuelisa Userprofil anzeigen Nachricht senden erstellt: 21.05.2008 00:26:38

da gibt es eines: Materialdownload funktioniert nicht

Wenn ich das richtig verstehe, liegt es daran, welchen Browser (in diesem Fall den Internetexplorer) man benutzt. (Es gibt noch ein älteres ähnliches Forum "Download", bei dem auch die Rede davon ist, dass es mur mit firefox ohne Probleme geht.)

Vielleicht hilft das weiter.

Liebe Grüße und viel Erfolg
Manuelisa


Ich bin kein Computerspezialist,neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: heidehansi Userprofil anzeigen Nachricht senden erstellt: 21.05.2008 12:38:57

eher das Gegenteil.

Aber ich hatte eine ähnliche Situation immer dann, wenn ich mit dem T-Online-Browser ins Netz gegangen bin.

Das ist ein Grund, warum ich jetzt den Internet-Explorer benütze. Mit dem gehts.


Heide


Downloadbeschleunigerneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: berni Userprofil anzeigen Nachricht senden erstellt: 21.05.2008 12:44:07

Mit hoher Wahrscheinlichkeit ist der Downloadbeschleuniger die Ursache, einfach mal deaktivieren.

Gruß
Berni


es geht!!!!!neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: modellbahnfreak Userprofil anzeigen Nachricht senden erstellt: 22.05.2008 21:12:04

Herzlichen Dank euch allen für die Tipps!
Es geht wieder und lag tatsächlich nur am verwendeten Browser.
Hurra!
modellbahnfreak


Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Schulplaner 2016/17



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs