transparent Startseite Startseite Spendenaktion
Anzeige:
Der 4teachers Schulplaner 2016/17
Hallo Gast | 566 Mitglieder online 05.12.2016 16:02:35
Login Bereich transparentSUCHE: 
Hilfe zur Suche
    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik



 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "Problem YouTube"

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

Problem YouTubeneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: regiolacanus Userprofil anzeigen Nachricht senden erstellt: 08.06.2011 20:17:50

Es fing damit an, daß sich beim Anklicken der Vergrößerung keine Bilder zeigten.
Nun bleiben auch die normalen kleinen Filme schwarz und ohne Ton.
Virensuche brachte kein Ergebnis,
Programmwiederherstellung auch nicht.
Wer kann mir raten?


.neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: klexel Userprofil anzeigen Nachricht senden erstellt: 08.06.2011 20:26:07

Obstes mal mit nem anderen Brauser probierst??


Schon länger?neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: dinni82 Userprofil anzeigen Nachricht senden erstellt: 08.06.2011 20:26:57

Oder erst seit heute?

Youtube läuft bei mir gerade auch nicht....hab versucht das Video von rhauda anzuschauen...passiert nix!


Beineuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: klexel Userprofil anzeigen Nachricht senden erstellt: 08.06.2011 20:28:19

mir läufts...

Sitzt du zusammen mit regio vorm PC??


cache leeren??neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rhauda Userprofil anzeigen Nachricht senden erstellt: 08.06.2011 20:28:35

siehe oben


Nein und HÄ?neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: dinni82 Userprofil anzeigen Nachricht senden erstellt: 08.06.2011 20:33:01

Cache? Klingt versaut :)


Verlauf löschen und temporären Speicher leeren? Grad gemacht...bringt nix


Seltsamneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: dinni82 Userprofil anzeigen Nachricht senden erstellt: 08.06.2011 20:35:51

in Opera läufts jetzt wieder...im Explorer net


Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Schulplaner 2016/17



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs