transparent Startseite Startseite Spendenaktion
Anzeige:
Der 4teachers Schulplaner 2016/17
Hallo Gast | 141 Mitglieder online 03.12.2016 20:51:58
Login Bereich transparentSUCHE: 
Hilfe zur Suche

Anzeige

EDBlog - gamifikation

    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik


Motivstempel im Shop

 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: ""neu"-Markierung"

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

"neu"-Markierungneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: lisae Userprofil anzeigen Nachricht senden erstellt: 02.07.2011 17:17:37

Technisches Problem: Selbst nach mehrerem Aus- bzw. Einloggen verschwindet bei der Auflistung in den aktiven Foren bei einigen Beiträgen das gelbe "neu"-Zeichen nicht.
lisae


ich habeneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: frauschnabel Userprofil anzeigen Nachricht senden erstellt: 02.07.2011 17:25:51

das seit ca. einem Jahr, aber ich kann dabei kein Muster erkennen, mal ist das so, mal ist das nicht so. Aber ich hab mir da nie Gedanken drum gemacht, weil es mich nicht sonderlich stört.
Aber vielleicht ist es ja wirklich einen Störung im System


Undneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: klexel Userprofil anzeigen Nachricht senden erstellt: 02.07.2011 17:36:48

ich hab es heute zum ersten Mal...


ich binsneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rwx Userprofil anzeigen Nachricht senden erstellt: 02.07.2011 19:01:15

ich arbeite gerade an der Technik. Sollte gleich wieder funktionieren.


Dankeneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: lisae Userprofil anzeigen Nachricht senden erstellt: 02.07.2011 19:25:26

schon mal für deine Bemühungen, wer auch immer du bist!
lisae


ich ...neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: rwx Userprofil anzeigen Nachricht senden erstellt: 02.07.2011 19:26:48

bin der Mensch der die 4t-Technik macht.


@rwxneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: lisae Userprofil anzeigen Nachricht senden erstellt: 02.07.2011 21:06:29

Herzlichen Dank! Deine Reparatur scheint geklappt zu haben.

lisae


Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


Erziehung durch Beziehung



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs