transparent Startseite Startseite Spendenaktion
Anzeige:
Der 4teachers Schulplaner 2016/17
Hallo Gast | 3 Mitglieder online 09.12.2016 03:36:27
Login Bereich transparentSUCHE: 
Hilfe zur Suche
    UNTERRICHT
 • Stundenentwürfe
 • Arbeitsmaterialien
 • Alltagspädagogik
 • Methodik / Didaktik
 • Bildersammlung
 • Tablets & Co
 • Interaktiv
 • Sounds
 • Videos
    INFOTHEK
 • Forenbereich
 • Schulbibliothek
 • Linkportal
 • Just4tea
 • Wiki
    SERVICE
 •  Shop4teachers
 • Kürzere URLs
 • 4teachers Blogs
 • News4teachers
 • Stellenangebote
 • Klassenreisen
    ÜBER UNS
 • Kontakt
 • Was bringt´s?
 • Mediadaten
 • Statistik



 ForenoptionenNachricht an die Mitgliederbetreuung Mitgliederbetreuung
dieses Forum Bookmarken
Bookmark
zum neuesten Beitrag auf dieser Seite
Neu auf Seite
zum neuesten Beitrag in diesem Forum
Neu im Forum
über neue Beiträge in diesem Forum per E-Mail informieren
E-Mail-Info ist AUS


Forum: "Internet Problem -Internettelefonie"

Bitte beachte die Netiquette! Doppeleinträge werden von der Redaktion gelöscht.

<<    < Seite: 2 von 3 >    >>
Gehe zu Seite:
Noch ein anderes Problem...neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: ishaa Userprofil anzeigen Nachricht senden erstellt: 26.04.2007 00:41:17

da es dieses Forum nun mal gibt.
Ich habe mir jetzt endlich ein (analoges) Telefon mit Clip-Funktion gekauft, unter anderen deshalb, um bestimmten Anrufen von entnervten/nervenden Eltern auch mal aus dem Weg gehen zu könne, wenn's gerade nicht passt. Und nix ist! Die einzigen Nummern, die ich angezeigt bekomme, sind die von Menschen, die den gleichen Provider (1&1) wie ich habe, das sind die Anrufe, die übers Netz ankommen, die anderen halt übers Festnetz. Brauche ich ein anderes Telefon?

@silberfleck: Habe trotz 1&1 dein Problem nicht.
Meine mails laufen über einen kleinen lokalen Server (böse Zungen behaupten, da liest das halbe Dorf mit...), als Mail-Programm habe ich Thunderbird.


@ishaaneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: galadriel Userprofil anzeigen Nachricht senden erstellt: 26.04.2007 14:04:54

nee, ein anderes telefon wird da auch nicht viel bringen. was aber helfen kann: wenn du in deinem telefonbuch (falls du eins an dem telefon hast) die nummer der nervenden eltern speicherst, wird es die dann beim nächsten mal wahrscheinlich anzeigen. ist zumindest bei meinem so.


Ach....neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: zuckerbluemchen Userprofil anzeigen Nachricht senden erstellt: 26.04.2007 16:57:59 geändert: 26.04.2007 16:59:23

Ihr könntet euch mal echt ein bisschen mehr anstrengen, wenn man euch helfen soll. Ihr müsst eure Hardware genauer spezifizieren, da jede Hardware ihre eigene Tücken hat:

@ Ishaa: Ich gehe jetzt mal davon aus, dass du auch VoIP hast und über eine FritzBox telefonierst. Ist das richtig?

wenn ja, kann ich dir sofort helfen!

Wenn nein, dann beschreibe bitte genauer.


@zuckerbluemchenneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: ishaa Userprofil anzeigen Nachricht senden erstellt: 26.04.2007 17:12:04

So isses!
Wär toll, wenn du wirklich helfen kannst.

ishaa


Aha!neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: zuckerbluemchen Userprofil anzeigen Nachricht senden erstellt: 26.04.2007 19:37:28




dann liegt das höchstwahrscheinlich an deiner FritzBox. Evtl. ist das Telefon nicht konform mit der Firmware der FBox. Ebenso sind andere Ursachen möglich. Wenn man jetzt den genauen Namen der FBox wüsste, ließe sich schon mehr dazu sagen, aber

hier kannst du selber schauen - weiter unten stehen die einzelnen AVM Modelle

http://www.wehavemorefun.de/fritzbox/CLIP

An deiner Stelle würde ich bei der Hotline von AVM oder bei 1&1 anrufen. Vielleicht gibt es ja ein Firmware Update für deine Box.


Problem eingekreist!neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: ishaa Userprofil anzeigen Nachricht senden erstellt: 26.04.2007 20:43:42

Tausend Dank für deinen schnellen Tipp!
Nach den Infos auf der Seite gibt es drei Möglichkeiten:
1. neuer Splitter muss her
2. T-Com-Anschluss unterstützt Clip nicht
3. UTP-Netzwerkkabel statt des Kabels, das dran ist(gibt's hoffentlich auch in gaaanz lang, geht bei mir nämlich quer durchs Haus)
Das werde ich jetzt weiter erforschen.
Nochmals Danke
ishaa


also,neuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: zuckerbluemchen Userprofil anzeigen Nachricht senden erstellt: 27.04.2007 22:08:06 geändert: 27.04.2007 22:20:18

t-com unterstütz auf jeden Fall Clipping!

Ich würde dir dringend raten, die HOTLINE anzurufen. Die wissen sicher mehr bevor du rumprobierst und Geld ausgibst.

@ silberfleck : gibt es neue Erkenntnisse


Nunneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: silberfleck Userprofil anzeigen Nachricht senden erstellt: 28.04.2007 11:25:02

wenn ich einen Schnelligkeitstest mache, ist der download fix, aber der Upload dauert ewig. Die Angabe "Der Test dauert bis zu einer Minute" wird immer weit überschritten, sprich ich erhalte kein Ergebnis.
Es wurde ja gefragt nach den technischen Voraussetzungen:
ISDN, DSL 2000; z.Z ist die Internettelefonie nicht angeschlossen, da ich glaubte es liege daran.
Die Die Fritz!BoxFon 5012 hängt also am Anschluss. Da ich mehrere PC habe und drahtlos leider nicht funktioniert in unserem Haus und wir mehrere PCs nutzen, ist noch ein switch dazwischen.
Da aber das Problem bei allen PCs zeitgleich auftrat und relativ unvermittelt von jetzt auf gleich, dürfte es doch nicht an den PCs liegen oder?


Ergebnisneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: zuckerbluemchen Userprofil anzeigen Nachricht senden erstellt: 01.05.2007 11:46:10

Welche Angaben bekommst du denn, wenn eine Ergebnis vorliegt? Sowohl down- als auch upstream?

Wenn es möglich ist, sammle mehrere Speedchecks, am besten von unterschiedlichen Uhrzeiten und wende dich an die Hotline deines Providers. Die sollen dann auch mal deine Leitungsdämpfung kontrollieren.

Möglich wäre natürlich auch, dass Router oder Switch kaputt sind. Von daher sollte erst mal klar sein, ob etwas mit der Leitung nicht stimmt.

Da das Problem bei allen Rechnern auftritt, ist ein Hardwareproblem dort ausgeschlossen.

Überprüfe mal sicherheitshalber noch, deine Internetaktivität, wenn kein weiteres Programm läuft, um auszuschließen, dass keine Malware im Spiel ist.

Unter XP:

Start-->Systemsteuerung-->Netzwerkverbindungen --> jetzt deine Verbindung anklicken.

Dort steht, wieviel down und upstream im Moment über deinen Rechner läuft. Wenn kein Internet - Programm aktiv ist, sollte hier nur geringe Aktivität zu verzeichnen sein, hast du hier besonders viel Upstream, kommuniziert ein Programm, das nicht sollte, mit dem Internet.



routerneuen Beitrag schreiben zur Forenübersicht   Seitenanfang
von: galadriel Userprofil anzeigen Nachricht senden erstellt: 01.05.2007 21:49:54

evtl kann dein router die hereinkommende datenmenge nicht verarbeiten. ist der wirklich dsl 200 fähig?
welches modell hast du?


<<    < Seite: 2 von 3 >    >>
Gehe zu Seite:
Beitrage nur für Communitymitglieder
Beitrag (nur Mitglieder)
   QUICKLOGIN 
user:  
pass:  
 
 - Anmelden 
 - Daten vergessen 
 - eMail-Bestätigung 
 - Account aktivieren 

   COMMUNITY 
 • Was bringt´s 
 • ANMELDEN 
 • AGBs 


YaClass für 1 Monat gratis



 
  Intern
4teachers-Shop
4teachers-Blogs
4teachers-News
4teachers-Schulplaner
  Partner
Der Lehrerselbstverlag
SchuldruckPortal.de
netzwerk-lernen.de
Die LehrerApp
  Friends
ZUM
Der Lehrerfreund
LehrCare
Klassenfahrten
  Info
Impressum
Disclaimer
AGBs